420 Magazine Background

400W HPS First Time Grow: Catching You Up On The Action!

JamesOaceO

Member
Hello all! I am new to the growing community and am excited to share my journal with you! I have been at this for a little over a month and been keeping a physical journal - I saw this forum and decided it would be cool to share what I am doing and heed suggestions of more experienced growers in an online community format where a lot of good knowledge congregates. I have done a lot of research and read a few online books, such as Greg Green’s Marijuana Grow Bible and my head hurts. I just want to get to growing now and share my experience thus far, so, here is some background of what I have going on:

11/18/18 – (Day #1?) Picked up four clones, all different genetics; Sour Diesel, Power Kush, Chronic Kush, and Fruity Chronic Juice (I don’t know who names them or what, but, ok…) They were rootbound in solo cups and about 10 – 12” tall and about 4-6 weeks since had been cut from the mother according to the dates written on each cup. The only grow equipment I had at the time was my 400w MH / MPS lamp and bulbs. I wanted to wait to pick them up, but the situation determined I needed to get them asap. I immediately transplanted them into some 2 and 3-gallon pots/buckets using FFHF soil, dashing some Great White into each spot. Soaked them well with our tap water, which, come to find out later on, is at 7.8 pH (again, didn’t have ANYTHING besides my light yet). Placed the pots in a large cardboard box on top of a piece of 4x4 plywood which sat on top of an insulating foam material about ½ inch thick since I am growing in my basement and it stays between 60° and 64°F but the floor laser temps around 55° in spots. Started with my MH conversion bulb in my 400w HPS light about 12” away.

11/23/18 – Plants have responded well to the light and new pots although I had watered on the 19th and didn’t need to. I over watered and they got droopy last few days. Rest of my equipment showed up. Gave quarter to half of recommended dosage of GH FloraNova series fertilizer when watering (didn’t have pH or ppm meters yet). Averaging around 80° and 63% rH as of right now. Did some LST to the Sour and the Power Kush as they were growing pretty rapidly using soft wire and bending the main shoots horizontal.

11/25/18 - Got the 4x4 setup and everything in place. Carbon filter is not hooked up yet but use the 200 cfm duct fan and passive intake to replenish the air within the tent while a single 12” oscillating fan moves air around the plants. Watered again today, this time with a proper pH’d water, however, I was using white distilled vinegar to lower, which I have later read can be bad in some cases. I have since bought pH down to make necessary adjustments. Plants seemed a little droopy.

11/29/18 – Noticed some white tips on some of the plants? Not sure if it was a deficiency or? Broke a large branch on the FCJ right at the main stem. It was not a full break but was hanging by a small sliver. Soft wire wrapped it and applied honey several times between then and the next two days.

12/7/18 – Vegging has been great; transplanted them into 7-gallon fabric pots. Every plant had a root mass that ate up the whole container it was in before going into the new pots. I didn’t think it would have grown that fast! I did some trimming on the lower end of the plants because they were getting bushy. I cut a clone the other day from the PK using some Rootech and placed it in a pre-soaked 1.5” rockwool cube and placed it in a rH done with a 75w LED on it. The break from 11/23 on the FCJ is completely healed and the branch never slowed growth from what I could tell. Maybe held back a day or two.

IMG_20181121_164203614.jpg
IMG_20181122_104219835.jpg
IMG_20181123_080431587.jpg
IMG_20181124_215605260.jpg
IMG_20181127_195023466.jpg
IMG_20181127_195041753.jpg
IMG_20181204_192203313.jpg
IMG_20181204_192227304.jpg
IMG_20181207_144230938.jpg
IMG_20181207_144257937_HDR.jpg
 

JamesOaceO

Member
12/8/18 – Switched to the HPS bulb today. Plants seem really happy in the new pots although I started to notice some discolored leaves on the Sour Diesel. The leaves were slightly yellow with brown spots. It looked rusty and seemed to spread quickly, from lower fan leaves to upper fans and growth. New growth seemed wilted and twisted. I of course did a bunch of google and forum searches to find what the issue was and concluded it may be leaf spot or septoria. Worried rH was too high and causing a fungal issue, I set the temp and rH controller to make the exhaust fan keep it between 40-50%, down from, I’d say avg. of 60% +/- 5%.

12/14/18 – Started the flowering cycle today; lights out at 2100, on at 0900 hrs. Had kept up on cutting leaves out that exhibited the septoria-like issue I was experiencing the last few days leading up to today on both now the Sour Diesel and Power Kush as well. It has pretty much subsided now, giving the plants a bit more space, now almost filling out a 3x3 area with their canopies close to each other. The plants appear to be healthy. I had started giving bloom with grow for a feed or two leading up to the flower cycle. Feeding Bloom at 800 ppm at 6.2 pH. Plants seem to be doing well except the FCJ has a lot of light green or yellow leaves where the light touches. Calcium deficiency? Added some calmag to the solution on the next feeding. Also, the CK seems to be droopy, leaves exhibiting a ram’s head-like appearance. Maybe overwatering? Pot feels heavy, have been giving this one less water during watering. I’ve only been giving about .5 – 1 gallon of water to each plant each time I’ve been watering as to not over water them. I usually do not get runoff. Thinking about this now, I’m sure this is a no-no.

12/22/18 – 8 days into flowering and have done some light trimming. Plants are drinking a lot of water (I think?) and filling up the 4x4 tent nicely. I have been on a 2-day watering schedule just about, feeding Bloom nutrients every other watering at 800 ppm @ 6.2 pH. The canopy is very uneven in areas as the plants are doing their last stretch and I have been rotating and putting risers under some of the plants to bring a more even canopy. I really wanted to try a SCROG, but this is why I didn’t attempt it – had no idea how each plant would grow. The clone I cut back on the 4th rooted and has already filled the solo cup it was transplanted to. I also cut some clones from the FCJ and the PK and placed in presoaked cubes and into the rH dome. Also, planted some basil a few weeks back and it has grown nicely thus far with the clone in the cabinet under the 75w LED. The FCJ leaves have changed back mostly to a darker green. The CK is still a touch droopy in areas. The SD is not showing hardly any signs of the leaf crap and has a lot of new growth. I am starting to feel my 400w HPS is not providing enough canopy penetration OR canopy coverage and I made an impulse buy of a 1500w LED which will be here a few days after Christmas. I plan to use this in tandem with the HPS – I think. I’m curious to know what thoughts are on using just the LED or both or?
IMG_20181222_194425673.jpg
IMG_20181222_200153564.jpg
IMG_20181222_200208127.jpg
IMG_20181222_200217774_HDR.jpg
IMG_20181222_200241451.jpg
IMG_20181222_200248883_HDR.jpg
IMG_20181222_200302101_HDR.jpg
IMG_20181222_200310784_HDR.jpg
IMG_20181222_200322781.jpg
 

Attachments

JamesOaceO

Member
To summarize:
  • Novice grower growing four different clones of four different strains
  • Initially badly rootbound clones in solos went to 2-3 gal. solid pots then to 7 gal. fabric pots
  • Growing in FFHF soil and using GH FLoranova series nutrients
    • Using Great White for roots and Rootech for rooting clones
  • Started flowering 8 days ago going from 24/0 to 12/12
  • Growing in a 4x4 tent with 400w MH/HPS (currently HPS in flower)
  • Passive air intake with 200 cfm 4” fan (on when rH hits above 50%, off when hits 43% again) with 12” oscillating fan
  • Small space heater to maintain 63° - 65° when lights out
  • Temps during lights on is around 72° - 78° (not a fast change in temps if changes)
  • Watering little under a gallon of water each watering, about every other day, feeding nutrients around 800 ppm total (house water is at 190 ppm alone, so 610 of nutes) every other watering
    • I don’t get runoff except for what may leak out the side of the pot towards the top. I feel like I would rather water every other day with a smaller amount than to over water and stunt them somehow. I judge whether to water or not based on the weight of the pot and the feel of the soil an inch or two down and feeling the bottom of the fabric pot.
  • I have done some very light trimming since going into flower
  • Have 1 rooted clone in a solo cup producing new growth under a 75w LED running 24/0 in a grow cabinet alongside 4 newly-cut clones of PK and 3 of the FCJ inside the rH dome, under the LED as well
  • Purchased a 1500w LED that will be implemented soon
The pictures below are of the Chronic Kush as of today, Dec. 22nd, 2018.
IMG_20181222_194620753_HDR.jpg
IMG_20181222_194630120.jpg
IMG_20181222_194640892_HDR.jpg
IMG_20181222_194655624.jpg
IMG_20181222_194710578_HDR.jpg
IMG_20181222_194718859.jpg
IMG_20181222_194739476_HDR.jpg
 

JamesOaceO

Member
The pictures below are of the Sour Diesel as of today, Dec. 22nd, 2018.

And this is where I am currently at in my grow! Thank you for reading this far and I will be updating and posting probably every few days but checking back periodically to stay active in the conversation. Thanks again and happy growing!
IMG_20181222_195008281.jpg
IMG_20181222_195020512.jpg
IMG_20181222_195028379_HDR.jpg
IMG_20181222_195050493_HDR.jpg
IMG_20181222_195105445.jpg
 

Attachments

JamesOaceO

Member
I purchased a 1500w LED Grow Light. I'm thinking of using it as an additional light for flowering along with my current 400w HPS as I want stronger penetration and greater overall canopy coverage. Maybe I'll use the LED for flowering and the HPS for vegging however, I've read some growers don't see the same good results (denser nugs, higher yield) with LED vs. HPS when it comes to flowering. Thoughts?
 
Last edited by a moderator:

JamesOaceO

Member
Fed and watered yesterday at 800 ppm and 5.8 pH. I read on the forums that people were having good success within the 5.5-6.2 pH range and I had been feeding right around 6.2. I want to see if this clears up some yellowish/lime green color in some of the leaves on the plants. Waiting for lights on so I can go check on my girls. Sweet smells wafting from the basement......ahhhhhhh. The 75w LED is doing well in the clone box. The parsley is growing at a good pace and the PK clone in the solo cup needs up-potted today. I actually do not have a solid plan for what I am doing with my clones, mainly took cuts to A) Get practice for when I get a perpetual harvest going and B) to have the number of plants I am allowed to legally grow, for the hell of it (plus I am sure a few may not make the transition). Once I have a more dedicated space, such as another tent, then I can start a perpetual harvest. In the meantime, I am just rolling with these clones to see if they survive. I have some 3 gal. fabric pots, maybe I'll stick the clones in these, veg for a few weeks under the 1500w LED then add them to the tent that is in flower mode currently to see what happens. Heck, maybe I should forgo another tent and just try to veg clones in my cabinet, however, some issues:
  • Current cabinet (white pantry in the pictures) is small and I cannot get the 75w square-shaped LED to sit flat/even inside so has to be on a tilt to let doors fully close. The whole light setup currently is wonky with it resting on clips attached to a bamboo rod just inside the doors
  • Don't really want to cut holes in the cabinet
  • Cant fit a 3 gallon pot on the same shelf as the clone dome (although will be no need for the done once clones are out of it) - could get two maybe three 3-gallon pots on the shelf
I do have access to another cabinet like the current one except it is a bigger version, however I dont think a 75w LED alone will be sufficient to grow 8 clones. By the time the other 7 are rooted I'll have 2 lights (see post above). Suggestions on where to go from here?
 
Last edited:

JamesOaceO

Member
Transplanted the PK clone from the red solo to a 3-gallon fabric pot with FFHF soil. Watered with pH of 5.7 with a light grow solution dose of GH Floranova (300 ppm) until I started getting runoff. I have it sitting in with the flowering ladies for now. Have it off to the side of the pot to allow for some LST.

The ladies keep getting bigger and showing more and more flower sites. The top colas are starting to become more and more prevalent. They are starting to ramp up in smell, too, slowly but surely.

IMG_20181224_111350720.jpg IMG_20181224_114346008.jpg
 

JamesOaceO

Member
After :51: and thinking, and thinking, and quite possibly :ganjamon: some more, ended up revamping my clone dome/small clone area and found a better way to hang the light instead of propping it up like a dodo.

IMG_20181224_210010443_HDR.jpg

The PK clone and the basil seem to love the 75w LED (23w power draw at the wall). I have it about 6-8" away and angling it slightly so the clone dome catches some rays and there is a seedling mat underneath . Temp in dome is 72f with 99% rH and outside the dome about 68f and 50% rH. Did not water today although I spritzed the clone dome, basil, and rooted clone with some water.

Inside the flowering tent it has been between 72-75f with 43-50% rH with lights on and 63-65f with lights out. There is noticeable pistil growth, colas seem to be forming nicely, and stretch seems to be slowing down. The 7 gal. fabric pots are doing well and not drying out too quickly. Noticed a few tiny roots at the bottom of a few pots. I'm sure this is normal.
Say good night! Lights out so snapped a few pics without the HPS running. Check it out! :peace:
IMG_20181224_205618893.jpg

IMG_20181224_205650768.jpg
 

Attachments

JamesOaceO

Member
@Jack420 Hey thanks! I appreciate your comments. What wattage LED are you using as complimentary lighting? After much thought and comparison I had initially decided to go with the 400 HPS because it was a "tried and true" HID, and I liked the smaller draw of power compared to a 600 or 1000w. Plus I believe heat would be an issue. In hindsight I feel I should have at a minimum gotten a 600 to have better coverage, penetration, and more wattage per dollar spent. I shied away from LED initially because of cost (for good LEDs), but, at the suggestion of a fellow grower who I know personally, bought a 'cheaper' LED to add as complimentary lighting to the 400 like you do. I don't think I'll run just LED by itself in flower unless I build an actual box or buy a small tent to use the MH/HPS for strictly vegging and having a true perpetual grow going. IF you had to choose one, which one would you veg and which one would you flower with? Thanks for the help. By the way, I'd like to do a DIY bucket like you have in your picture to see how it fares compared to soil. Is that your current grow? Link?
 

Jack420

Well-Known Member
Yeah go to.my first link u find alot of info there I only add 900 wats in flower and usually veg with 300 wat led I do flower with 900 watts led







They came out great at the end it's how much love u give them
 

Jack420

Well-Known Member
Top Bottom